最小支持的 Rust 版本

最低支持的 Rust 版本,即 MSRV,是 Rust 1.47.0。